Changes between Version 39 and Version 40 of wireless/wifi


Ignore:
Timestamp:
09/28/2018 12:11:54 PM (3 months ago)
Author:
Ryan Erbstoesser
Comment:

clarify ps statement for wle900vx

Legend:

Unmodified
Added
Removed
Modified
  • wireless/wifi

    v39 v40  
    726726
    727727* "apt-get install linux-firmware" package is crucial to making this card work.
    728 * "ps" for wpa_supplicant, if two are running this will cause a conflict, kill them.
     728* Run the "ps" command and look for wpa_supplicant, if there are two instances of this running, it will cause a conflict.
    729729* Use Kernel version 4.15 or later when possible. 
    730730